Ayuda! Problema luz en el tablero!

Todo sobre Electricidad y Electronica del Astra - Problemas y Soluciones !

Moderador: alex-ag

Ayuda! Problema luz en el tablero!

Notapor dougpocho » Jue Ene 28, 2010 1:52 pm

Bueno, la verdad es raro lo que me pasa, el auto no tenia ningún problema hasta después de hacer la instalación de las antinieblas, la verdad ya no entiendo lo que le pasa, "cuando prendo las luces de posición o las de posición +bajas a veces prende el panel y funciona todo correctamente y cuando no, no y a pelarse" ( no encienden ni los avisos en la panel de que las luces están prendidas, ni la consola, nada... pero las luces si encienden :o :shock: jaja) sera que esta endemoniado? =) a continuación les dejo unas fotos de lo que me pasa...

Luces Apagadas
Imagen

Con luces encendidas (problema presente)
Imagen
Imagen

Es obvio que es un problema eléctrico, pero quería consultar con alguno de ustedes por que tal vez sepan darme alguna solución, al poner en contacto el auto me muestra la señal luminosa de "problema ..." ( pero es común, todos los astras lo hacen antes de encender y luego se apaga ) "les cargo una foto del tablero modelo 05 que tenia guardadas" para que se guíen

Imagen

Mi astra es un modelo 07... ya voy a hacer un post con fotos para presentarme =) desde ya muchas gracias, los felicito por el club y por la pagina, esta genial!
dougpocho
 
Mensajes: 15
Registrado: Lun Dic 14, 2009 11:59 am

Re: Ayuda! Problema luz en el tablero!

Notapor ecpl » Jue Ene 28, 2010 2:34 pm

el astra tiene un regulador de la intencidad del tablero y los instrumentos, no lo tendrás al mínimo no :? fijate y ponelo al palo
Peugeot 307
Avatar de Usuario
ecpl
 
Mensajes: 13921
Registrado: Jue Sep 03, 2009 7:11 pm
Ubicación: Mendoza

Re: Ayuda! Problema luz en el tablero!

Notapor dougpocho » Jue Ene 28, 2010 2:35 pm

ecpl escribiste:el astra tiene un regulador de la intencidad del tablero y los instrumentos, no lo tendrás al mínimo no :? fijate y ponelo al palo


No, esta al maximo =) ... pero muchas gracias por tu respuesta!!!
dougpocho
 
Mensajes: 15
Registrado: Lun Dic 14, 2009 11:59 am

Re: Ayuda! Problema luz en el tablero!

Notapor ecpl » Jue Ene 28, 2010 2:40 pm

te pusieron la llave que tien por separado las teclas para los delanteros por un lado y por el otro los traseros? o te hicieron una modificación para prender los dos juntos?
dougpocho escribiste:
ecpl escribiste:el astra tiene un regulador de la intencidad del tablero y los instrumentos, no lo tendrás al mínimo no :? fijate y ponelo al palo


No, esta al maximo =) ... pero muchas gracias por tu respuesta!!!
Peugeot 307
Avatar de Usuario
ecpl
 
Mensajes: 13921
Registrado: Jue Sep 03, 2009 7:11 pm
Ubicación: Mendoza

Re: Ayuda! Problema luz en el tablero!

Notapor dougpocho » Jue Ene 28, 2010 3:26 pm

ecpl escribiste:te pusieron la llave que tien por separado las teclas para los delanteros por un lado y por el otro los traseros? o te hicieron una modificación para prender los dos juntos?
dougpocho escribiste:
ecpl escribiste:el astra tiene un regulador de la intencidad del tablero y los instrumentos, no lo tendrás al mínimo no :? fijate y ponelo al palo


No, esta al maximo =) ... pero muchas gracias por tu respuesta!!!


Tengo un solo swich o botón para prender los de adelante me parece (al lado de la perilla "giratoria" para encender las luces de posición y las bajas)... me tendría que fijar si también encienden las traseras... pero es un solo botón
dougpocho
 
Mensajes: 15
Registrado: Lun Dic 14, 2009 11:59 am

Re: Ayuda! Problema luz en el tablero!

Notapor ecpl » Jue Ene 28, 2010 3:28 pm

en efecto, te han hecho una modificación, te explico, el boton del quye prernden originalmente viene para los traseros, cuando ponés los delanteros tenés que cambiar la llave para que prendasn por separados con dos teclas. Generalmente para avaratar costos hacen una modificación y p`renden los dos con el de las traseras para no comprar otra llave, yo en tu lugar compro la llave que corresponde y arreglo la conección como corresponde ;)
Peugeot 307
Avatar de Usuario
ecpl
 
Mensajes: 13921
Registrado: Jue Sep 03, 2009 7:11 pm
Ubicación: Mendoza

Re: Ayuda! Problema luz en el tablero!

Notapor dougpocho » Jue Ene 28, 2010 3:57 pm

ecpl escribiste:en efecto, te han hecho una modificación, te explico, el boton del quye prernden originalmente viene para los traseros, cuando ponés los delanteros tenés que cambiar la llave para que prendasn por separados con dos teclas. Generalmente para avaratar costos hacen una modificación y p`renden los dos con el de las traseras para no comprar otra llave, yo en tu lugar compro la llave que corresponde y arreglo la conección como corresponde ;)


Genial... eso lo puedo hacer tranquilamente =) pero vos desis que se me va a solucionar el problema del encendido en el tablero?
Tengo cagaso de meter mano y complicar todo =S ( el q no arriesga no gana 8-) )
dougpocho
 
Mensajes: 15
Registrado: Lun Dic 14, 2009 11:59 am

Re: Ayuda! Problema luz en el tablero!

Notapor ecpl » Vie Ene 29, 2010 3:23 am

dougpocho escribiste:
ecpl escribiste:en efecto, te han hecho una modificación, te explico, el boton del quye prernden originalmente viene para los traseros, cuando ponés los delanteros tenés que cambiar la llave para que prendasn por separados con dos teclas. Generalmente para avaratar costos hacen una modificación y p`renden los dos con el de las traseras para no comprar otra llave, yo en tu lugar compro la llave que corresponde y arreglo la conección como corresponde ;)


Genial... eso lo puedo hacer tranquilamente =) pero vos desis que se me va a solucionar el problema del encendido en el tablero?
Tengo cagaso de meter mano y complicar todo =S ( el q no arriesga no gana 8-) )

si no l tenes bien clara con el tem eléctrico no te rriesgues y llevlo a un especialísta, mirá que si te mndas una puede ser peor ;)
Peugeot 307
Avatar de Usuario
ecpl
 
Mensajes: 13921
Registrado: Jue Sep 03, 2009 7:11 pm
Ubicación: Mendoza

Re: Ayuda! Problema luz en el tablero!

Notapor Edgardo » Vie Ene 29, 2010 11:36 am

es un temita complicado la instalación electrica de este auto, se de gente :roll: que cambio el stereo original y puso un cable cruzado.... el auto seguia en marcha aún sin la llave de contacto puesta.... :mrgreen:
Avatar de Usuario
Edgardo
 
Mensajes: 121
Registrado: Mié Sep 30, 2009 8:10 am
Ubicación: Banfield

Re: Ayuda! Problema luz en el tablero!

Notapor Danilo » Vie Ene 29, 2010 5:46 pm

Edgardo escribiste:es un temita complicado la instalación electrica de este auto, se de gente :roll: que cambio el stereo original y puso un cable cruzado.... el auto seguia en marcha aún sin la llave de contacto puesta.... :mrgreen:


jojojo.. sería lindo verlo :D
Danilo
Moderador
 
Mensajes: 5911
Registrado: Lun Jun 15, 2009 5:55 pm

Siguiente

Volver a Electricidad y Electrónica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados