Mojé llave y ahora no arranca

Todo sobre Electricidad y Electronica del Astra - Problemas y Soluciones !

Moderador: alex-ag

Mojé llave y ahora no arranca

Notapor mariano1 » Vie Nov 30, 2012 9:39 am

Hola a todos !! les cuento lo que me pasa. El otro dia lavando el auto deje la llave arriba del techo y como no la vi, le mande manguera y se mojo. Bueno, el tema es que desde ahi no me arrancó más el auto (pero el cierre centralizado a distancia si anda). Es decir pongo la llave, le doy contacto, quiere como prender el motor 3 segundos y se apaga.
Revise todo pensando que era otra cosa, la bomba tira nafta bien, las bujias tiran chispa esos 3 segundos, los fusibles están bien.
Quiero saber por favor urgente si por el tema del agua en la llave, el auto no la reconoce y activa un inmovilizdor de arranque.???
Y si hay forma de recodificarlo o anular el inmovilizador??
El auto es un astra 2001 naftero 1.8 mpfi.
espero respuesta muchachos gracias !!
mariano1
 
Mensajes: 11
Registrado: Vie Abr 13, 2012 7:45 pm

Re: Mojé llave y ahora no arranca

Notapor eltincho » Vie Nov 30, 2012 10:35 am

mariano1 escribiste:Hola a todos !! les cuento lo que me pasa. El otro dia lavando el auto deje la llave arriba del techo y como no la vi, le mande manguera y se mojo. Bueno, el tema es que desde ahi no me arrancó más el auto (pero el cierre centralizado a distancia si anda). Es decir pongo la llave, le doy contacto, quiere como prender el motor 3 segundos y se apaga.
Revise todo pensando que era otra cosa, la bomba tira nafta bien, las bujias tiran chispa esos 3 segundos, los fusibles están bien.
Quiero saber por favor urgente si por el tema del agua en la llave, el auto no la reconoce y activa un inmovilizdor de arranque.???
Y si hay forma de recodificarlo o anular el inmovilizador??
El auto es un astra 2001 naftero 1.8 mpfi.
espero respuesta muchachos gracias !!


No se si el 2001 traia, pero es muy probable que sea el inmovilizador, y que al mojar la llave el transpondedor falle. Habría que ver que sucedió, puede que al mojarla, el chip haya entrado en corto y borró el valor o peor aún se quemó, habría que probar si se puede reprogramar o si murió.
eltincho
 
Mensajes: 115
Registrado: Jue Sep 27, 2012 10:39 am

Re: Mojé llave y ahora no arranca

Notapor pedrozam » Vie Nov 30, 2012 10:56 am

Hola Mariano, calculo que no tenés otra llave para probar, pues ya lo hubieras hecho. Si es así, buscate la tarjeta con el n° del inmovilizador (y si no aparece, en un concesionario con DNI y cédula verde deberían dártelo). Y de ahí a un cerrajero para que te codifique un nuevo transponder.
Zafira II GL 2009 2.0 8v 122 cv.
La primer Zafira en Argentina con control de velocidad crucero!!
Avatar de Usuario
pedrozam
 
Mensajes: 300
Registrado: Vie Jun 18, 2010 2:23 pm
Ubicación: Buenos Aires

Re: Mojé llave y ahora no arranca

Notapor Emmanuel » Vie Dic 07, 2012 5:09 am

Sino mas facil, anulale el inmobilizador y listo.
No me acuerdo bien como se hacia pero se q era facil, es una cajita negra q esta debajo del volante cerca del tambor de arranque.
Hay un video en youtube q una vez vi pero anda a saber como se llama.. :?
Avatar de Usuario
Emmanuel
 
Mensajes: 2000
Registrado: Mié Oct 19, 2011 10:18 am
Ubicación: Lanus


Volver a Electricidad y Electrónica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado