Todos los horarios son UTC - 6 horas




Nuevo tema Responder al tema  [ 32 mensajes ]  Digg: mi alarma no suena !!!!  Digg: mi alarma no suena !!!!  Digg: mi alarma no suena !!!!  Digg: mi alarma no suena !!!! Ir a página 1, 2, 3, 4  Siguiente
  Imprimir vista

mi alarma no suena !!!!
Autor Mensaje
NotaPublicado: Lun Mar 12, 2012 5:35 pm 
Desconectado

Registrado: Jue Feb 09, 2012 8:47 am
Mensajes: 25
hola, como les va. hace ya casi 3 meses que tengo el auto y me di cuenta recien ahora que la alarma no suena., solo hace el destello de luces altas pero cero sonido. porque asi es lo mismo que no tener alarma... que hago? alguna opinion??
graciasssss


Arriba
   
 

Re: mi alarma no suena !!!!
NotaPublicado: Lun Mar 12, 2012 6:36 pm 
Desconectado
Avatar de Usuario

Registrado: Jue Sep 16, 2010 8:51 am
Mensajes: 944
Ubicación: luzuriaga - mendoza
Lo primero que yo haría sería revisar la bocina de la alarma, para ver que no esté desconectada, o quemada, y si no me equivoco, esa bocina tiene un fusible, habría que verlo tambien.

_________________
Imagen


"Las personas cambian con el tiempo ...? o el tiempo te muestra lo que en realidad son ..."


Arriba
   
 

Re: mi alarma no suena !!!!
NotaPublicado: Lun Mar 12, 2012 7:03 pm 
Desconectado
Avatar de Usuario

Registrado: Jue May 12, 2011 4:48 am
Mensajes: 2187
Ubicación: Cañada de Gómez (Sta Fe) (Actualmente residiendo en Rosario)
No suena cuando la activas y desactivas... o te referis que haces alguna maniobra para activarla y ahi no suena???
No se si en todos los modelos sera igual el funcionamiento, pero te tiro mi experiencia.
En mi caso... al trabar y destrabar solo hace el destello de los giros... y por mas que quisiera activarla, la unica manera que existe es o rompiendo un vidrio o forzando la traba de la puerta, que por cierto no probe porque me va a salir carita la prueba.
Yo tenia esa duda porque nunca se activaba, y cuando pregunte en la consecionaria me dijeron que solo se activaba en esos casos que te nombre.

_________________
Imagen
ASTRA 2.0 8v M.P.F.I. 122 HP - AZUL DARSENA PETROL
..la tenes adentro!


Arriba
   
 

Re: mi alarma no suena !!!!
NotaPublicado: Lun Mar 12, 2012 7:20 pm 
Desconectado
Avatar de Usuario

Registrado: Lun Sep 14, 2009 6:41 pm
Mensajes: 2141
Ubicación: Rosario
La bocina de la alarma se encuentra debajo de las rejillas del parabrisas en el costado izquierdo o sea el lado del conductor; es una sola bocina q va conectada con una ficha blanca.

_________________
Imagen
ASTRA 2.0 8V 122cv


Arriba
   
 

Re: mi alarma no suena !!!!
NotaPublicado: Lun Mar 12, 2012 8:20 pm 
Desconectado
Avatar de Usuario

Registrado: Jue Oct 13, 2011 3:18 am
Mensajes: 3476
Ubicación: Buenos Aires, Ituzaingó (Zona Oeste)
MagnumG escribiste:
No suena cuando la activas y desactivas... o te referis que haces alguna maniobra para activarla y ahi no suena???
No se si en todos los modelos sera igual el funcionamiento, pero te tiro mi experiencia.
En mi caso... al trabar y destrabar solo hace el destello de los giros... y por mas que quisiera activarla, la unica manera que existe es o rompiendo un vidrio o forzando la traba de la puerta, que por cierto no probe porque me va a salir carita la prueba.
Yo tenia esa duda porque nunca se activaba, y cuando pregunte en la consecionaria me dijeron que solo se activaba en esos casos que te nombre.


+1

Solo suena cuando queda alguna ventana abierta como para avisarte o cuando se dispara, no suena cuando desactivas o activas... yo probe dejando el techo abierto y tratando de abrir la puerta, a penas levante el seguro de la puerta se disparo... lo del vidrio no probe, una vez me dijeron que se prueba golpeando el vidrio con una llave.

_________________
Imagen
♫♫ Yo no miro lo que ven tus ojos...Yo no pienso en lo vos vas a pensar ♫♫
♫♫ No camino por donde van todos... Yo no entiendo lo que vos escuchas ♫♫


Arriba
   
 

Re: mi alarma no suena !!!!
NotaPublicado: Mar Mar 13, 2012 5:05 am 
Desconectado
Avatar de Usuario

Registrado: Mié Oct 19, 2011 10:18 am
Mensajes: 1992
Ubicación: Lanus
alex-ag escribiste:
MagnumG escribiste:
No suena cuando la activas y desactivas... o te referis que haces alguna maniobra para activarla y ahi no suena???
No se si en todos los modelos sera igual el funcionamiento, pero te tiro mi experiencia.
En mi caso... al trabar y destrabar solo hace el destello de los giros... y por mas que quisiera activarla, la unica manera que existe es o rompiendo un vidrio o forzando la traba de la puerta, que por cierto no probe porque me va a salir carita la prueba.
Yo tenia esa duda porque nunca se activaba, y cuando pregunte en la consecionaria me dijeron que solo se activaba en esos casos que te nombre.


+1

Solo suena cuando queda alguna ventana abierta como para avisarte o cuando se dispara, no suena cuando desactivas o activas... yo probe dejando el techo abierto y tratando de abrir la puerta, a penas levante el seguro de la puerta se disparo... lo del vidrio no probe, una vez me dijeron que se prueba golpeando el vidrio con una llave.


Yo probe activando la alarma dejando la puerta abierta, y manteniendo apretado el pulsador, al activarla, solatas el pulsador y entra a sonar como loca!
Despues la active estanmdo yo adentro del auto, y una ves activada me movi un poco delante de los sensores volumetricos y se volvio a disparar.
Con lo unico q no suena, y me parece q esta mal, es con el porton trasero! Si lo abris, no suena ni en joda...

_________________
Imagen

Mi galeria


Arriba
   
 

Re: mi alarma no suena !!!!
NotaPublicado: Mar Mar 13, 2012 6:42 am 
Desconectado
Avatar de Usuario

Registrado: Vie Oct 07, 2011 5:52 pm
Mensajes: 58
es verdad lo de golpear el vidrio con la llave???? alguien probo????


Arriba
   
 

Re: mi alarma no suena !!!!
NotaPublicado: Mar Mar 13, 2012 7:51 pm 
Desconectado
Avatar de Usuario

Registrado: Jue Oct 13, 2011 3:18 am
Mensajes: 3476
Ubicación: Buenos Aires, Ituzaingó (Zona Oeste)
leomoretti escribiste:
es verdad lo de golpear el vidrio con la llave???? alguien probo????


yo lo probe con una X-28 pero no funciono quizas sea que tenia que regular los sensores pero en el astra no probe y no se que sensores trae porque segun el manual de la x-28 que tenia en anterior auto hay sensores que solo se disparan con el movimiento y otros que se disparan con el movimiento o rotura de vidrio

_________________
Imagen
♫♫ Yo no miro lo que ven tus ojos...Yo no pienso en lo vos vas a pensar ♫♫
♫♫ No camino por donde van todos... Yo no entiendo lo que vos escuchas ♫♫


Arriba
   
 

Re: mi alarma no suena !!!!
NotaPublicado: Mié Mar 14, 2012 5:02 am 
Desconectado
Avatar de Usuario

Registrado: Mié Oct 19, 2011 10:18 am
Mensajes: 1992
Ubicación: Lanus
Tengo entendido q el del astra es por movimiento, por lo tanto no creo q suene al golpear con una llave...
Yo le he probado y no sono... Lo he golpeado tmb con la mano fuerte, y tampoco..

_________________
Imagen

Mi galeria


Arriba
   
 

Re: mi alarma no suena !!!!
NotaPublicado: Mié Mar 14, 2012 5:20 am 
Desconectado
Avatar de Usuario

Registrado: Mar Sep 08, 2009 10:11 am
Mensajes: 764
Ubicación: ituzaingo
una manera de probar la alarma es abriendo el capot de adentro, pero sin levantarlo. activar la alarma y despues ir y abrir el capot.

_________________
Imagen
COMPAÑERO DE AVENTURAS


Arriba
   
 

Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 32 mensajes ]  Ir a página 1, 2, 3, 4  Siguiente

Todos los horarios son UTC - 6 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro

Saltar a:  






Todos los horarios son UTC - 6 horas - Fecha actual Jue Jul 10, 2014 8:34 pm

Liquid Black Designed By Andrew / Powered by phpBB © 2008 phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com